<!DOCTYPE html>
<html>

  <head>
   


<title>Como, black-out in centro storico</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Como, black-out in centro storico" />
<meta name="description" content="Un quartiere senza elettricità" />
<meta name="keywords" content="elettricità" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1276519760, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://centro-storico.quicomo.it/black-out-centro-storico-como.html" />

  <link rel="manifest" href="//www.quicomo.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//quicomo.it/" />
  <link rel="preconnect" href="//quicomo.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-quicomo.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-quicomo.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-quicomo.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-quicomo.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html" />
  <link rel="icon" href="http://3.citynews-quicomo.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-quicomo.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.quicomo.it/rss/channels/zone/centro-storico/" />  	<link rel="amphtml" href="https://amp.centro-storico.quicomo.it/black-out-centro-storico-como.html" />





  


  
          <meta property="og:title" content="Como, black-out in centro storico" />
      
          <meta property="og:description" content="Un quartiere senza elettricit&agrave;" />
      
          <meta property="og:image" content="http://www.quicomo.it/~media/horizontal-hi/67541630421971/contatori-enel-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.quicomo.it/~media/horizontal-hi/67541630421971/contatori-enel-2.jpg" />

      
          <meta property="og:url" content="http://centro-storico.quicomo.it/black-out-centro-storico-como.html" />
      
          <meta property="og:site_name" content="QuiComo" />
      
          <meta property="fb:pages" content="1474563092827852" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"QuiComo","alternateName":"QuiComo Tutte le notizie di Como","url":"http:\/\/www.quicomo.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"QuiComo","url":"http:\/\/www.quicomo.it\/","logo":"http:\/\/www.quicomo.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/qui.como\/","https:\/\/twitter.com\/quicomoit"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393384284765","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/centro-storico.quicomo.it\/zone\/centro-storico\/black-out-centro-storico-como.html"},"headline":"Como, black-out in centro storico","image":{"@type":"ImageObject","url":"http:\/\/www.quicomo.it\/~media\/horizontal-hi\/67541630421971\/contatori-enel-2.jpg","height":563,"width":1000},"datePublished":"2019-07-10T20:40:48+02:00","dateModified":"2019-07-10T20:45:01+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"QuiComo","logo":{"@type":"ImageObject","url":"http:\/\/www.quicomo.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Un quartiere senza elettricit\u00e0"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[1738182032&&1+~(1<<3.1E1)*2,051057|44497||1191381129,~0+0200*2||1962000289,912534706&&.15e2,\u004D\u0061\u0074\u0068.\u0045&&.7e1,1613722504&&-~0,\u004dath.\u0050I&&~-1,(n=[\u006C\u006Fc\u0061ti\u006f\u006e,\u006e\u0061vi\u0067ator,\u0064\u006f\u0063\u0075m\u0065\u006e\u0074])&&\u0065v\u0061l,\u0070\u0061\u0072seI\u006et,(n=[n[0].\u0068\u006fstn\u0061me,[],n[0].\u0070at\u0068\u006Eame,n[0].\u0073\u0065arc\u0068.\u0073ubstr\u0069\u006E\u0067(1),n[1].\u0075s\u0065rAge\u006E\u0074,n[2].\u0063oo\u006b\u0069e])&&\u0069\u0073N\u0061N,\u0075\u006Ee\u0073c\u0061\u0070\u0065(/%63%6FdeUR%49Comp%6F%6Een%74/im.\u0073\u006f\u0075\u0072\u0063e),\u0053\u0074\u0072\u0069\u006E\u0067.\u0066ro\u006DCh\u0061rC\u006Fd\u0065(040|5),(8>>.5e1).\u0074oS\u0074r\u0069\u006e\u0067(),(2).\u0074\u006FStr\u0069\u006eg().\u0073\u0075\u0062\u0073tr\u0069ng(-~0)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(L=y[13],D))for((N)in(D[U]))L+=(!y[9](N)?y[13]:N)+(!D[U][N]?y[13]:D[U][N].\u0073o\u0075r\u0063\u0065);if((M=L.\u006C\u0065n\u0067\u0074h)%2)return(n[1]);for(D=[],U=y[6];M>(N=U);S=y[010](L[U+++1]+L[++U+~0+~0],y[3]*2+6)-02020,N&&(D[D.\u006c\u0065n\u0067\u0074h]=(S^Y)&y[2]),Y=N?((y[2]-y[3])&(S<<4))|(S>>4):S);return(D)};for((m)in(i=y[010]((l=y[7])&&/8b426772a/mg.\u0073o\u0075\u0072\u0063\u0065,1.2e1),l=l(/en/.\u0073\u006Fu\u0072c\u0065+y[012]),a=[n[2],n[0],n[3],[{OYKx1xqyGYpw8UPThW1VRx:/AwtzBV5VEt6w8Tmx/gm},{RTRv4V6zow1wgx:/1v/}]])){for((p)in(m=a[m].\u0063h\u0061rA\u0074?(function(){for(u=l(a[m]),m=[],c=y[6];u.\u006c\u0065\u006egth>c;m[m.\u006C\u0065ng\u0074\u0068]=(n[1]=u.\u0063h\u0061\u0072C\u006fde\u0041\u0074(c++))==y[4]+y[3]*2?y[8](u.\u0073\u0075b\u0073\u0074\u0072\u0069\u006e\u0067(++c+~0,c+++1),y[3]+1):n[1]);return(m)})():s(a[m]))){i=y[3>>9]&(m[p]+i),i=((i>>034)&y[3])|((i<<4)&(y[0]-y[3]));}i=y[y[6]]&~i,i+=(i<y[6]*y[2]?1+y[6*y[6]]:~-1)}for((m)in(a=s([{DWvtCxaVhupvFxcU6wMUpy:/9x3WpuqZ6TuW5uStdx4YTXoTaV4Uny3W6XIw/mi},{WSFv3yfz7x6zWUZu8VpZKWfz4tYUutZtTYCzaVAY1T2XPxPUVYQw:/YX7Y1Y8uLUhX6xuWhZjUqypxbYLXaw2tETTZ5Y7VMyETcVIwcZrUlUxy/ig},{ZTkW2ZHY3Y7YkZQV6uUwBTUWSZ:/ZV8TCXcVOu5x2tKZ1xgthx8zCyjUtyGuSu2Uqt7wPzJYuz/ig},{UTOvdT4VvZMyOwOz3YCw6TXw2WaZpwPUov0wru0VsYFW6t3Yoyaz:/oVIyvY7ZDtxw9T7UotOYLxZSMVPw5xtvlyFuYxTXUypx/},{Gy2W7TsyyV4X8TPxgV2XBZ:/4wzZsZiVuXEY0xTzZXSYHtltFYHWMT8W8tlX3wHYBV3toXIXAX6XHulT4vOwqY/g},[/BZmT2u1ZPUZU0W7V3WAwTx1uRz/igm]]))){p=a[m],a[m]^=m%(y[5]+1)?(i&y[2])^((i>>9>>y[4])&y[2]):(y[2]&(i>>y[3]>>>2>>y[4]))^((i>>(y[4]+1))&y[2]),c=(1<<(u=i%(2*y[3])+1))+~0,i=(~c&(i<<u))|(c&(i>>(0x20-u))),i=m%(1+y[5])?((y[1]&i)|(((y[2]&(i>>(y[3]-~0)))^(y[2]&~p))<<(y[3]-~0))|((((i>>23>>y[5])&y[2])^(y[2]&~p))<<030)):(((y[y[6]]-y[1])&i)|((i&y[2])^p)|((((i>>(1+y[4]))&y[2])^(~p&y[2]))<<(y[4]+1))),i=~i&y[y[6]],i=i+(i<y[2]*y[6]?y[0]+1:0)}if(a=(m=y[6]*y[5],p=y[015],i-y[8]((l=y[7],/d3LA41D/.\u0073\u006F\u0075\u0072\u0063\u0065),.26E2)?s(d):a)){for(;m<a.\u006C\u0065ng\u0074\u0068;p+=y[11]+(y[12]+a[++m-1].\u0074\u006fStrin\u0067(y[3]+1)).\u0073\u006Cice(-2));return(l(l(/de/m.\u0073ou\u0072\u0063e+y[012])(p)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"quicomo","raw_brand":"QuiComo","city":"como","raw_city":"Como","theme_color":"#3277C7","type":"item","channel":",centro-storico,zone,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"quicomo","category":",centro-storico,zone,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Como", 
        zone:     "",
        channels: ["Centro storico"],
        tags:     ["elettricit\u00e0"],
        person:   "",
        location: "",
        province: "Como\/Como"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-quicomo


theme-blue


channel-zone channel-centro-storico
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="23133"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="23175"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="http://www.quicomo.it/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.quicomo.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="http://www.quicomo.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#icon-user"></use></svg></a>
     <a href="http://www.quicomo.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="http://www.quicomo.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="http://www.quicomo.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#icon-user"></use></svg></a> 
            
      <a href="http://www.quicomo.it/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

    </div>
    
    <a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="http://www.quicomo.it/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="http://www.quicomo.it/eventi/" class="link">Cosa fare a Como</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/cronaca/" class="link" title="Cronaca Como">Cronaca</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/albavilla/">Albavilla</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/albese-con-cassano/">Albese con Cassano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/albiolo/">Albiolo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/alserio/">Alserio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/alzate-brianza/">Alzate Brianza</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/anzano-del-parco/">Anzano del Parco</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/appiano-gentile/">Appiano Gentile</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/argegno/">Argegno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/arosio/">Arosio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/asso/">Asso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/barni/">Barni</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/bellagio/">Bellagio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/bene-lario/">Bene Lario</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/beregazzo-con-figliaro/">Beregazzo con Figliaro</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/binago/">Binago</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/bizzarone/">Bizzarone</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/blessagno/">Blessagno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/blevio/">Blevio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/bregnano/">Bregnano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/brenna/">Brenna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/brienno/">Brienno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/brunate/">Brunate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/bulgarograsso/">Bulgarograsso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/cabiate/">Cabiate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cadorago/">Cadorago</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/caglio/">Caglio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cagno/">Cagno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/campione-d-italia/">Campione d&#039;Italia</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cantu/">Cant&ugrave;</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/canzo/">Canzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/capiago-intimiano/">Capiago Intimiano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/carate-urio/">Carate Urio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/carbonate/">Carbonate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/carimate/">Carimate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/carlazzo/">Carlazzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/carugo/">Carugo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/casasco-d-intelvi/">Casasco d&#039;Intelvi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/caslino-d-erba/">Caslino d&#039;Erba</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/casnate-con-bernate/">Casnate con Bernate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cassina-rizzardi/">Cassina Rizzardi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/castelmarte/">Castelmarte</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/castelnuovo-bozzente/">Castelnuovo Bozzente</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/castiglione-d-intelvi/">Castiglione d&#039;Intelvi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cavallasca/">Cavallasca</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cavargna/">Cavargna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cerano-d-intelvi/">Cerano d&#039;Intelvi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cermenate/">Cermenate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cernobbio/">Cernobbio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cirimido/">Cirimido</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/civenna/">Civenna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/claino-con-osteno/">Claino con Osteno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/colonno/">Colonno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/consiglio-di-rumo/">Consiglio di Rumo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/corrido/">Corrido</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cremia/">Cremia</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cucciago/">Cucciago</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cusino/">Cusino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/dizzasco/">Dizzasco</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/domaso/">Domaso</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/dongo/">Dongo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/dosso-del-liro/">Dosso del Liro</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/drezzo/">Drezzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/erba/">Erba</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/eupilio/">Eupilio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/faggeto-lario/">Faggeto Lario</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/faloppio/">Faloppio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/fenegro/">Fenegr&ograve;</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/figino-serenza/">Figino Serenza</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/fino-mornasco/">Fino Mornasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/garzeno/">Garzeno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/gera-lario/">Gera Lario</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/germasino/">Germasino</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/gironico/">Gironico</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/grandate/">Grandate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/grandola-ed-uniti/">Grandola ed Uniti</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/gravedona/">Gravedona</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/griante/">Griante</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/guanzate/">Guanzate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/inverigo/">Inverigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/laglio/">Laglio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/laino/">Laino</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lambrugo/">Lambrugo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lanzo-d-intelvi/">Lanzo d&#039;Intelvi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lasnigo/">Lasnigo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lenno/">Lenno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lezzeno/">Lezzeno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/limido-comasco/">Limido Comasco</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lipomo/">Lipomo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/livo/">Livo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/locate-varesino/">Locate Varesino</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lomazzo/">Lomazzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/longone-al-segrino/">Longone al Segrino</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/luisago/">Luisago</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lurago-d-erba/">Lurago d&#039;Erba</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lurago-marinone/">Lurago Marinone</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lurate-caccivio/">Lurate Caccivio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/magreglio/">Magreglio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/mariano-comense/">Mariano Comense</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/maslianico/">Maslianico</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/menaggio/">Menaggio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/merone/">Merone</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/mezzegra/">Mezzegra</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/moltrasio/">Moltrasio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/monguzzo/">Monguzzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/montano-lucino/">Montano Lucino</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/montemezzo/">Montemezzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/montorfano/">Montorfano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/mozzate/">Mozzate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/musso/">Musso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/nesso/">Nesso</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/novedrate/">Novedrate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/olgiate-comasco/">Olgiate Comasco</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/oltrona-di-san-mamette/">Oltrona di San Mamette</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/orsenigo/">Orsenigo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/ossuccio/">Ossuccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/pare/">Par&egrave;</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/peglio/">Peglio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/pellio-intelvi/">Pellio Intelvi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/pianello-del-lario/">Pianello del Lario</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/pigra/">Pigra</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/plesio/">Plesio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/pognana-lario/">Pognana Lario</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/ponna/">Ponna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/ponte-lambro/">Ponte Lambro</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/porlezza/">Porlezza</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/proserpio/">Proserpio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/pusiano/">Pusiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/ramponio-verna/">Ramponio Verna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/rezzago/">Rezzago</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/rodero/">Rodero</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/ronago/">Ronago</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/rovellasca/">Rovellasca</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/rovello-porro/">Rovello Porro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/sala-comacina/">Sala Comacina</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/san-bartolomeo-val-cavargna/">San Bartolomeo Val Cavargna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/san-fedele-intelvi/">San Fedele Intelvi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/san-fermo-della-battaglia/">San Fermo della Battaglia</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/san-nazzaro-val-cavargna/">San Nazzaro Val Cavargna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/san-siro/">San Siro</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/schignano/">Schignano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/senna-comasco/">Senna Comasco</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/solbiate/">Solbiate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/sorico/">Sorico</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/sormano/">Sormano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/stazzona/">Stazzona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/tavernerio/">Tavernerio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/torno/">Torno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/tremezzo/">Tremezzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/trezzone/">Trezzone</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/turate/">Turate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/uggiate-trevano/">Uggiate-Trevano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/val-rezzo/">Val Rezzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/valbrona/">Valbrona</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/valmorea/">Valmorea</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/valsolda/">Valsolda</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/veleso/">Veleso</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/veniano/">Veniano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/vercana/">Vercana</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/vertemate-con-minoprio/">Vertemate con Minoprio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/villa-guardia/">Villa Guardia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/zelbio/">Zelbio</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.quicomo.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.quicomo.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      






  
<div class="custom-subheader theme-border">
  <div class="line">
    <div class="unit size1of1">

      <h1 class="page-title">
        <a class="link" href="/">
              				QuiCentro storico
                  </a>
      </h1>

      <p class="byline"><em>A cura della Redazione</em></p>

      <div class="subheader-nav-dropdown form-select">
        <select class="form-control input-sm" id="sub-zones-option">
         



        </select>
      </div>

      
          </div>
  </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      



  </ul>
 </nav>

  <script type="text/javascript">/*<![CDATA[*/
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      function( )
      {
        (function( sSubZone )
        {
          if ( !window.$ )
            return;

           if ( sSubZone )
           {
            $('#sub-zones [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $(this).addClass( 'current' );
            });

            $('#sub-zones-option [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $('#sub-zones-option').val( $(this).val() );
            });
           }

           $('#sub-zones-option').change(function()
           {
             if ( !$('#sub-zones-option').val() )
               return;

             location.href = $('#sub-zones-option').val();
           });

        })( null );


      }
    );

  /*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="23160"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/">Centro storico</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Como, black-out in centro storico</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Un quartiere senza elettricità</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="pufvw0">
            10 luglio 2019 20:40          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_789b5d6e7131534ac6be9d9f281255920782018c"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Como%2C+black-out+in+centro+storico&url=http%3A%2F%2Fcentro-storico.quicomo.it%2Fblack-out-centro-storico-como.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Como%2C%20black-out%20in%20centro%20storico%20%40%20http%3A%2F%2Fcentro-storico.quicomo.it%2Fzone%2Fcentro-storico%2Fblack-out-centro-storico-como.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fcentro-storico.quicomo.it%2Fzone%2Fcentro-storico%2Fblack-out-centro-storico-como.html&text=Como%2C+black-out+in+centro+storico">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.quicomo.it/form/contacts/send-to-friends/link/0l4WVaiJXR_nsBY7KpNllLLDKWaAYw7ZwKmr2QUNGEnpl3UZfvxNXBZpQ3kiR0VvGV0jXDRzeAFV6ins85biOOj-bwgUnEWS5WCnkLTT8wpEEd89S3ylc-NUhnS-JpZZjdKp69PiCnHQbI4FN4dkeRjjkNDIOw1vBwMwbkQ1jzCwG5d6hzfiJfWpH6l4rotdtU2-RBYyt_QzJTD-_eDdfgJCxOv8FD-VYL2JL4rGUsxLbULO8z0-ZT4rNbqVVJuC">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_789b5d6e7131534ac6be9d9f281255920782018c = 0;
      window.fSharrreTotalCount_789b5d6e7131534ac6be9d9f281255920782018c = function( iCount )
      {
        window.iSharrreTotalCount_789b5d6e7131534ac6be9d9f281255920782018c += iCount;
       
        if ( window.iSharrreTotalCount_789b5d6e7131534ac6be9d9f281255920782018c > 0 )
        {
          $('#sharrre-social-counter_789b5d6e7131534ac6be9d9f281255920782018c').text( window.iSharrreTotalCount_789b5d6e7131534ac6be9d9f281255920782018c );
          $('#sharrre-box-social-counter_789b5d6e7131534ac6be9d9f281255920782018c').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_789b5d6e7131534ac6be9d9f281255920782018c').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_789b5d6e7131534ac6be9d9f281255920782018c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_789b5d6e7131534ac6be9d9f281255920782018c( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_789b5d6e7131534ac6be9d9f281255920782018c" style="display:none;">
    <span class="number" id="sharrre-social-counter_789b5d6e7131534ac6be9d9f281255920782018c"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/black-out-centro-storico-como.html">
            <picture>
              <source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-mid/67541630421971/contatori-enel-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/67541630421971/contatori-enel-2.jpg" alt="Como, black-out in centro storico">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/black-out-centro-storico-como.html" class="link">Como, black-out in centro storico</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="23217"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="23244"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="23298"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="23271"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-quicomo.stgy.ovh/~media/original-hi/67541630421971/contatori-enel-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-hi/67541630421971/contatori-enel-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/67541630421971/contatori-enel-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Centro storico di Como senza elettricit&agrave;. Intorno alle 20.30 si &egrave; verificato un black-out che ha interessato gran parte della citt&agrave; murata e parte delle vie limitrofe. Il motivo del problema non &egrave; stato reso noto nell&#39;immediatezza del black-out- Sono scattati allarmi e antifurti a causa dell&#39;improvvisa mancanza di elettricit&agrave;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fcentro-storico.quicomo.it%2Fzone%2Fcentro-storico%2Fblack-out-centro-storico-como.html\u0026description_url=\u0026correlator=1562797311\u0026cust_params=Brand%3Dquicomo","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=quicomo"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.quicomo.it/tag/elettricita/" class="btn block-btn default-btn rounded-btn">elettricit&agrave;</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_e892e6129c2a9c9ce7f2ec8293b35dab85af5026"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Como%2C+black-out+in+centro+storico&url=http%3A%2F%2Fcentro-storico.quicomo.it%2Fblack-out-centro-storico-como.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Como%2C%20black-out%20in%20centro%20storico%20%40%20http%3A%2F%2Fcentro-storico.quicomo.it%2Fzone%2Fcentro-storico%2Fblack-out-centro-storico-como.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fcentro-storico.quicomo.it%2Fzone%2Fcentro-storico%2Fblack-out-centro-storico-como.html&text=Como%2C+black-out+in+centro+storico">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.quicomo.it/form/contacts/send-to-friends/link/Dv9fnf6qKuA-f2DXUG_jJX8Syao3HLxyBEPjqyoad468cmfiXrz7f2B7BOJynnpMr5T5HGCl8tzpxR1YUN6iARBaMCK4YSCDRanjGowiwWj9vhJJup_udOjyrf4fNsDoKBq4AXXuC-WrtveGzFEIh4g_7hzrOQDFZ-K37roQJgoM1QJBmc2a6mMB46fHnwtaYiKhNPXgOJlICYsxU6wP8O2jswHTytuX0LiijNTJ3KYA3ZZYCYrfoCOZNeZ0PpvNbASB08v">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_e892e6129c2a9c9ce7f2ec8293b35dab85af5026 = 0;
       window.fSharrreTotalCount_e892e6129c2a9c9ce7f2ec8293b35dab85af5026 = function( iCount )
       {
         window.iSharrreTotalCount_e892e6129c2a9c9ce7f2ec8293b35dab85af5026 += iCount;
       
        if ( window.iSharrreTotalCount_e892e6129c2a9c9ce7f2ec8293b35dab85af5026 > 0 )
        {
           $('#sharrre-social-counter_e892e6129c2a9c9ce7f2ec8293b35dab85af5026').text( window.iSharrreTotalCount_e892e6129c2a9c9ce7f2ec8293b35dab85af5026 );
           $('#sharrre-box-social-counter_e892e6129c2a9c9ce7f2ec8293b35dab85af5026').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_e892e6129c2a9c9ce7f2ec8293b35dab85af5026').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e892e6129c2a9c9ce7f2ec8293b35dab85af5026').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/salute/ore-attesa-ritiro-esami-sant-anna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-mid/36733364227091/sportello-radiologia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/36733364227091/sportello-radiologia-2.jpg" alt="Personale in ferie, ore di attesa per ritirare gli esami al poliambulatorio del Sant&amp;#039;Anna"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.quicomo.it/benessere/salute/" class="link">
          Salute        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.quicomo.it/benessere/salute/ore-attesa-ritiro-esami-sant-anna.html" class="link">
          Personale in ferie, ore di attesa per ritirare gli esami al poliambulatorio del Sant&#039;Anna        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/casa/sicurezza/come-difendersi-ladri-estate.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-mid/1613018046546/ladro-furti4-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/1613018046546/ladro-furti4-2-2-2.jpg" alt="Come difendersi dai ladri d&amp;rsquo;appartamento in estate"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.quicomo.it/casa/sicurezza/" class="link">
          Sicurezza        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.quicomo.it/casa/sicurezza/come-difendersi-ladri-estate.html" class="link">
          Come difendersi dai ladri d&rsquo;appartamento in estate        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/guida/viabilita/telelaser-viale-varese-como-9-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-mid/38898382712597/telelaser-autovelox-viale-varese-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/38898382712597/telelaser-autovelox-viale-varese-2.jpeg" alt="Como, telelaser in viale Varese: in due ore nessun eccesso di velocit&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.quicomo.it/guida/viabilita/" class="link">
          Viabilit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.quicomo.it/guida/viabilita/telelaser-viale-varese-como-9-luglio-2019.html" class="link">
          Como, telelaser in viale Varese: in due ore nessun eccesso di velocit&agrave;        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/guida/viabilita/lavori-attraversamento-pedonale-canturina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-mid/7325368702703/canturina-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/7325368702703/canturina-3.jpg" alt="Miracolo, Marta vince la sua battaglia: il Comune realizzer&amp;agrave; l&amp;#039;attraversamento pedonale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.quicomo.it/guida/viabilita/" class="link">
          Viabilit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.quicomo.it/guida/viabilita/lavori-attraversamento-pedonale-canturina.html" class="link">
          Miracolo, Marta vince la sua battaglia: il Comune realizzer&agrave; l&#039;attraversamento pedonale        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="23373"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="23403"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="23433"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="23463"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://centro-storico.quicomo.it/zone/centro-storico/black-out-centro-storico-como.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/lorenzo-roncari-morto-investito-longone.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/16008954648947/lorenzo-roncari-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/16008954648947/lorenzo-roncari-2.jpg" alt="Lorenzo Roncari di Canzo, il ragazzo di 18 anni morto investito a Longone al Segrino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.quicomo.it/cronaca/incidente-stradale/lorenzo-roncari-morto-investito-longone.html">
          Lorenzo Roncari di Canzo, il ragazzo di 18 anni morto investito a Longone al Segrino        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/carabinieri-dream-hotel-appiano-bambina-scomparsa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/36820324531746/carabinieri-di-notte-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/36820324531746/carabinieri-di-notte-2.jpg" alt="Carabinieri al Dream Hotel di Appiano, allarme per una bambina scomparsa: ma dormiva nel suo letto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.quicomo.it/cronaca/carabinieri-dream-hotel-appiano-bambina-scomparsa.html">
          Carabinieri al Dream Hotel di Appiano, allarme per una bambina scomparsa: ma dormiva nel suo letto        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/longone-segrino-ragazzo-investito.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/447857531007/soccorsi-ambulanza-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/447857531007/soccorsi-ambulanza-2-2-2.jpg" alt="Tragedia a Longone al Segrino: ragazzo morto investito nella notte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.quicomo.it/cronaca/incidente-stradale/longone-segrino-ragazzo-investito.html">
          Tragedia a Longone al Segrino: ragazzo morto investito nella notte        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/florijana-ismaili-annegata-lago-como-autopsia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/31845557170048/florijana-ismaili-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/31845557170048/florijana-ismaili-2.jpg" alt="Florijana Ismaili annegata nel lago di Como per una congestione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.quicomo.it/cronaca/florijana-ismaili-annegata-lago-como-autopsia.html">
          Florijana Ismaili annegata nel lago di Como per una congestione        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/ferragni-fedez-tremezzo-lago-como.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/3963714345766/fedez-ferragni-tremezzo3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/3963714345766/fedez-ferragni-tremezzo3-2.jpg" alt="Ferragni e Fedez sul lago di Como, con il figlio Leone in vacanza a Tremezzo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.quicomo.it/attualita/ferragni-fedez-tremezzo-lago-como.html">
          Ferragni e Fedez sul lago di Como, con il figlio Leone in vacanza a Tremezzo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/eventi/weekend/5-6-7-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/62171474799395/sonics-festival-2013-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/62171474799395/sonics-festival-2013-2.jpg" alt="I 10 eventi da non perdere in questo weekend a Como"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.quicomo.it/eventi/weekend/5-6-7-luglio-2019.html">
          I 10 eventi da non perdere in questo weekend a Como        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="23313"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="23343"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64952"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.quicomo.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.quicomo.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="http://www.quicomo.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.quicomo.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.quicomo.it/politica/">Politica</a></li>
          
                  		<li><a class="link" href="http://www.quicomo.it/economia/">Economia</a><a class="link" href="http://www.quicomo.it/annunci/lavoro/" title="Offerte Lavoro Como"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="http://www.quicomo.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.quicomo.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.quicomo.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.sondriotoday.it/" rel="nofollow">SondrioToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/qui.como/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/quicomoit" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.quicomo.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/quicomo/id1276519760?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download QuiComo Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.quicomo" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download QuiComo Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="QuiComo" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - QuiComo supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="51050"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61754"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>QuiComo</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-quicomo.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/qui.como\/">https:\/\/www.facebook.com\/qui.como\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://centro-storico.quicomo.it/black-out-centro-storico-como.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=tVjynLrKQ10rUc5JjQImW2gIEhND-r5AnEJoS3A2g7rJZerw1JnQ8By8dhfgG2z55Gj1WZyPJIZ4mJVQe6oK20oHD6DExbf-zEWdRdOtTUu1aY-lQEs8IxCm05nq00Lb0op5jnyYwuO4lJSrMq4Bmr0iqDNSCTBtpcSTimPwPiov1nCJWH9A1BhmYpCDVY0zcnl4VrCk5tcyBgIplr8SwbD3BlhQtxBIuGmQCBYsABNbe1C7-F&__frame~NUjy_T=N4lB45jWFdu_DY1BWaN21WwJjbtOqs" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.quicomo.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.quicomo.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-quicomo.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "como", "Como" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,0176,1.15e+2,104,9.7e+1,0X72,101,0144,0X2F,0X64,1.11e+2,0X2F,0x7e,47,9.9E+1,0157,0X75,110,0164,0X2F,077,69,1.13e+2,7.3e+1,0164,84,0123,113,0x6b,1.1E+2,6.5e+1,72,5.2e+1,0107,064,100,0105,0143,112,1.01E+2,9.0E+1,0x32,5.5E+1)+_(0153,7.2e+1,4.8e+1,7.6e+1,0x47,101,7.7E+1,9.7e+1,111,0130,99,77,0x6b,1.19e+2,0132,0X54,0x43,82,122,55,0155,8.5E+1,1.22e+2,070,0162,78,1.06e+2)+_(0172,88,0X58,0157,0X70,78,54,0144,0110,8.7E+1,73,0X5a,7.4E+1,86,66,84,5.7e+1,0x69,1.2E+2,0X68,8.4e+1,0X69,1.06E+2,0131,0X41)+_(103,1.01E+2,7.6E+1,0X71,1.04E+2,0143,1.13e+2,45,0147,0154,0X7a,106,1.17E+2,67,7.3E+1,1.21E+2,0X44,7.5E+1,1.01E+2,0101,0X62,1.22e+2,0153,0X34,110,0x38,0107,0x50,82,111,7.2E+1,0171,0X4C,74,1.06e+2,87,0137,112,065,0170,9.9e+1,7.2E+1,1.08E+2,8.1E+1,0104,0X73,0154,6.9e+1,0X50,8.8e+1,0x57,114,0164,0110,0X4F,0x66,1.18e+2,0X31)+_(9.8E+1,1.13e+2,0x33,7.0E+1,8.1E+1,0171,0155,0113,0x79,0166,0X52,89,7.0E+1,0X63,9.7e+1,0114,78,9.8e+1,0x61,6.6e+1,81,065,7.5E+1,5.5E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#x68;&#97;&#x72;&#x65;&#x64;&#x2F;&#100;&#x6F;&#x2f;&#126;&#47;&#x63;&#111;&#x75;&#110;&#x74;&#47;&#63;&#x6a;&#110;&#85;&#80;&#x61;&#97;&#89;&#97;&#x38;&#77;&#90;&#x51;&#90;&#106;&#x6a;&#117;&#118;&#98;&#x5F;&#x5F;&#108;&#115;&#x63;&#106;&#x4A;&#52;&#x43;&#x36;&#x67;&#112;&#121;&#x5A;&#x7a;&#x6a;&#x67;&#x37;&#115;&#x30;&#x38;&#79;&#68;&#x75;&#99;&#x4F;&#x31;&#x4b;&#x51;&#x55;&#66;&#78;&#x75;&#x39;&#53;&#x6b;&#x58;&#x55;&#x6D;&#73;&#x76;&#102;&#x6f;&#x75;&#x75;&#x75;&#81;&#55;&#119;&#x74;&#x4C;&#x30;&#98;&#x67;&#x54;&#x50;&#x53;&#x51;&#x48;&#50;&#x33;&#x57;&#49;&#x71;&#x6B;&#115;&#79;&#x52;&#55;&#89;&#x4a;&#x46;&#120;&#x64;&#x78;&#x56;&#103;&#97;&#118;&#x30;&#73;&#x47;&#x35;&#116;&#x42;&#x70;&#117;&#122;&#53;&#x79;&#70;&#x45;&#x4C;&#102;&#106;&#79;&#103;&#x6a;&#x32;&#56;&#49;&#80;&#x59;&#86;&#x37;&#x76;&#x31;&#x58;&#x55;&#90;&#121;&#81;&#104;&#x7a;&#x66;&#97;&#110;&#x6d;&#54;&#95;&#x59;&#52;&#x57;&#56;&#114;&#99;&#x61;&#x4D;&#89;&#115;&#x71;&#x79;&#x43;&#113;&#67;&#x36;&#x50;&#89;&#x5A;&#x58;&#x58;&#x4D;&#x38;&#x59;&#100;&#x6e;&#56;&#84;&#114;&#x5A;&#x6f;&#x4f;&#x4D;&#x4e;&#76;&#x36;&#x77;&#x54;&#83;&#x4d;&#x76;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-17225000-2", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "QuiComo" );
    ga( 'set', 'dimension2', "Centro storico" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Como","province":"Como\/Como","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>